This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

Zigbee Test
#1
Hello. So, I've been testing with zigbee and the dongle recomended from ALI, with EmbededSystems hex-file loaded.
can't seem to get this to work. does not report any devices. Also outputs some errors.

Attached Files Image(s)
   
Reply


Messages In This Thread
Zigbee Test - by tomnord - 11.12.2020, 19:10
RE: Zigbee Test - by tomnord - 13.12.2020, 20:12
RE: Zigbee Test - by admin - 14.12.2020, 07:31
RE: Zigbee Test - by tomnord - 14.12.2020, 17:01
Zigbee Test - by tomnord - 16.12.2020, 12:09
RE: Zigbee Test - by admin - 16.12.2020, 12:17
RE: Zigbee Test - by tomnord - 16.12.2020, 14:47
RE: Zigbee Test - by admin - 16.12.2020, 14:50
Zigbee Test - by tomnord - 16.12.2020, 15:29
RE: Zigbee Test - by admin - 18.12.2020, 15:22
RE: Zigbee Test - by tomnord - 19.12.2020, 07:17
RE: Zigbee Test - by admin - 21.12.2020, 07:07
RE: Zigbee Test - by tomnord - 21.12.2020, 15:24
RE: Zigbee Test - by admin - 22.12.2020, 07:58
Zigbee Test - by tomnord - 22.12.2020, 08:17
RE: Zigbee Test - by admin - 22.12.2020, 08:24
RE: Zigbee Test - by tomnord - 19.02.2021, 20:33
RE: Zigbee Test - by Daniel. - 22.02.2021, 08:32
Zigbee Test - by tomnord - 22.02.2021, 08:48
RE: Zigbee Test - by Daniel. - 22.02.2021, 08:49
Zigbee Test - by tomnord - 22.02.2021, 09:28
Zigbee Test - by tomnord - 22.02.2021, 15:20

Forum Jump: